Install Qt5 on Ubuntu 21.04

During previous Ubuntu releases, one could easily install Qt 5 by using:

sudo apt install qt5-default

qt5-default package is no longer included with Ubuntu 21.04.

How can I install the Qt 5 development package on Ubuntu 21.04?