How to update @type/packageName according to updating packageName?

My current packages -

 - lodash@4.17.11
 - @types/lodash@4.14.134

I updated my lodash version to minimum stable one as lodash@4.17.21 Now, what will be the @type/lodash@? version should I update ?

Summery:

 - lodash@4.17.11 -> 4.17.21
 - @types/lodash@4.14.134 -> ?
How many English words
do you know?
Test your English vocabulary size, and measure
how many words do you know
Online Test
Powered by Examplum